Para mecânicos..Honda civic VTEC com lenta fraca.?

Seguir
  • Seguir de forma pública
  • Seguir de forma privada
  • Deixar de seguir
Olá amigos, boa noite. Caros amigos. Normalmente eu tento ajudar as pessoas aqui, mas hoje eu que peço ajuda :) Minha esposa tem um civic 2005 1.7 16v VTEC com 71000km. O carro ...mostrar mais
Atualização : no final da minha pergunta eu agradecia a todos que ajudassem. Ninja, ...mostrar mais
Melhor respostaEscolha do autor da pergunta
  • xpto respondido 5 anos atrás
Sidney: realmente o preço de uma avaliação com o scanner é de R$ 50,00 na praça. Estranho que não mediram a pressão da bomba, é importante. O scanner não faz isto.
Sugiro uma limpeza no corpo borboleta, limpeza do tanque de combustivel, troca de velas, e, pode parecer estranho, teste da bateria.
Boa sorte

Classificação e comentário do autor da pergunta

2 de 5
Obrigado caro amigo. Vou na limpeza do tanque e refazer o teste da injeçao, certificando que apressao da bomba está sendo medida e em último caso levo na honda junto com o diagnostico da injeçao. :(
Acho que pelo menos desse custo eu escapo.
Obrigadao a todos pela atençao. Valeu mesmo.
  • Taxa
  • Comentário

Outras respostas (2)

Classificada como mais alta
  • Classificada como mais alta
  • Mais antigo
  • Mais recente
  • juarez respondido 3 semanas atrás
    estou com o mesmo problema, vc conseguiu resolver? Por favor me ajuda ok rs . ABÇS
    • Taxa
    • Comentário
  • Ninja respondido 5 anos atrás
    Shady, eu tive um polo automatico que tinha um problema de aceleração um pouco semelhante com o seu.
    Não se movia ao soltar o pé do freio, mesmo em drive, rotação baixa do motor em marcha lenta.
    Repare se ao ligar o motor, a rotação do contagiros se eleva para depois ir diminuindo gradativamente... se a rotação for constante desde o inicio, pode ser aquele sensor, o de aceleração se não me engano... no caso do polo eu substitui dois sensores, mas não me recordo o nome dos sensores...o mecanico deve saber qual sensor estou me referindo.
    Com a substituição dos sensores, o problema desapareceu.
    Tente se informar sobre isso, talvez seja o mesmo problema que eu tive. Lembrando que os sensores são um pouco caros, ok?
    Espero que possa ter ajudado... abraços.
    • Taxa
    • Comentário
  • Sign In 

    para adicionar sua resposta

Quem está seguindo esta pergunta?

    %
    MELHORES RESPOSTAS
    Membro desde:
    Pontos: Pontos: Nível
    Total de respostas:
    Pontos nesta semana:
    Seguir
     
    Deixar de seguir
     
    Bloquear
     
    Desbloquear